coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


anthony0371
il y a 17 heures 31 minutes

polux
il y a1 jour 4 heures 17 minutes

alverg
il y a1 jour 8 heures 18 minutes

jeanclot
il y a2 jours 19 heures 38 minutes

flo88
il y a2 jours 20 heures 55 minutes

aladin72
il y a5 jours 4 heures 10 minutes

albatroxm13
il y a8 jours 2 heures 19 minutes

quetzal974
il y a9 jours 7 heures 11 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Problème matériel [Forums]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 



« 1 2 (3) 4 5 6 ... 9 »


   Sujets Auteurs Publié le Réponses Lectures Cotations Dernières réponses
  Sujets des forums
  [fixé] pc packard bell imedia   [1][2][3] jeff 26/04/2014 18:24 21 9568 14/05/2014 21:16
jeff
  [résolu] problème de couleur à l'écran sylvague 05/05/2014 11:42 7 2719 05/05/2014 15:02
anthony0371
  [fixé] disque externe récalcitrant prob-64 16/04/2014 20:18 2 1879 16/04/2014 21:51
anthony0371
  [résolu] absence de bip au démarrage Baxmaal 11/04/2014 14:06 3 3894 12/04/2014 12:42
Baxmaal
  [fixé] emails fantaisistes... stefania276 09/04/2014 19:31 2 1851 09/04/2014 21:47
anthony0371
  [résolu] PIV 3Ghz RAM 2Go 333Mhz maxi-> ReadyBoost et SSD ?   [1][2][3] anne34 11/03/2014 10:05 24 11085 02/04/2014 13:42
anne34
  [fixé] Photo-copier Canon IR2016 zaied 23/03/2014 19:24 4 2032 24/03/2014 12:34
albatroxm13
  [fixé] Résolution d'écran en 620*800 lors du démarrage en multi écran Sinep 22/03/2014 18:45 3 2055 22/03/2014 19:59
Sinep
  [fixé] ecran bleu nell22 09/03/2014 09:43 7 2612 13/03/2014 19:38
flo88
  [fixé] imprimante epson manduline 05/03/2014 16:53 7 3184 09/03/2014 11:13
manduline
  [fixé] Gros souci de partition vide ds "Ordinateur" et passée en RAW   [1][2] anne34 03/03/2014 12:12 16 6578 08/03/2014 12:46
anne34
  [résolu] remplacer connecteur RJ45 banditjac 05/03/2014 16:29 3 2122 05/03/2014 19:06
banditjac
  [fixé] carte controleur USB ne fonctionne plus lebricolou 01/03/2014 22:47 2 1499 01/03/2014 23:13
anthony0371
  [fixé] probleme de masse sur une tour ???? paca316 11/02/2014 17:58 5 3000 27/02/2014 06:48
paca316
  [fixé] Moniteur de performances et fautes matérielles/s   [1][2][3]...[6] anne34 06/02/2014 16:52 58 32362 25/02/2014 07:03
anne34
  [fixé] Ecran pas de signal   [1][2] neecride 09/12/2013 13:00 13 7062 25/02/2014 00:15
agemo
  [résolu] connection ecran/PC défaillant wstein 12/02/2014 13:22 3 2035 23/02/2014 10:37
wstein
  [fixé] Probleme chauffe Portable MSI gamer Ssweety 16/12/2013 10:41 5 3413 09/02/2014 23:22
mutant49
  [fixé] reinitialisation interrompue e, cours de route bassiste 02/02/2014 20:00 3 3277 02/02/2014 21:30
anthony0371
  [fixé] caméra de marque chacon joart 24/01/2014 07:33 6 5844 30/01/2014 00:06
agemo
  [fixé] FAT16 et FAT32..problème pour restauration de partition anne34 13/01/2014 03:14 5 2969 16/01/2014 20:21
anne34
  [fixé] problème affichage sur écran bibus73 15/01/2014 14:51 2 1497 16/01/2014 01:51
agemo
  [résolu] Problème avec le clavier Antoine84 17/12/2013 20:31 7 3701 11/01/2014 15:42
Antoine84
  [fixé] Gros souci de DD sur un HP Pavillon G7 anne34 31/12/2013 11:30 5 3792 01/01/2014 15:17
anne34
  [fixé] mon ordi a plante lors de la remise etat usine et je n avais pas cree de dvd de sauvegarde bassiste 28/12/2013 18:49 2 2151 29/12/2013 02:23
agemo
  [résolu] bourrage papier sans l'être manduline 02/12/2013 15:23 5 2771 24/12/2013 09:30
manduline
  [résolu] Ma télé ne reconnais pas ma tour Jassona 23/12/2013 17:04 4 1989 23/12/2013 18:59
Jassona
  [fixé] PC lent après formatage et reinstallation windows Denis25 19/12/2013 14:46 7 4374 19/12/2013 22:40
anthony0371
  [fixé] Packard Bell ne démarre pas. Legionnair 12/12/2013 15:27 8 3736 13/12/2013 22:49
anthony0371
  [fixé] Installation pilote ancienne CG sur W7 Home 32 bits   [1][2] anne34 06/12/2013 12:22 11 5775 08/12/2013 14:04
flo88
  [fixé] Ecran noir copieur Canon ir2016 Sully 05/12/2013 12:54 2 2109 05/12/2013 19:01
agemo
  [fixé] Ecran qu'il faut allumer et éteindre x fois avant stabilisation anne34 01/12/2013 21:36 9 4276 04/12/2013 01:25
agemo
  [fixé] ERREUR 5010 sur CANON MP 600 sanfrat 13/11/2013 14:33 2 2140 14/11/2013 02:04
agemo
  [fixé] mon imprimante ne reçois pas l'édition pour un seul logiciel? jpgtlg 07/11/2013 13:52 2 1665 08/11/2013 00:29
agemo
  [résolu] pilote carte graphique hd 7450 mickaelfr59 04/11/2013 23:36 5 3345 05/11/2013 17:26
anthony0371
  [résolu] Gros souci d'affichage sur portable Thinkpad R50p anne34 31/10/2013 09:57 1 1453 31/10/2013 09:57
anne34
  [résolu] meilleure impression après conversion en PDF Mel89 24/10/2013 09:16 3 1762 25/10/2013 08:46
Mel89
  [résolu] RESOLU DD externe de 320 Go "réduit" à 298 !! anne34 16/10/2013 15:38 1 1594 16/10/2013 15:38
anne34
  [fixé] Problème disque dur / démarrage windows. malicieusss 13/10/2013 20:59 4 2240 16/10/2013 00:42
agemo
  [fixé] Disque dur multimedia bonheur 14/10/2013 11:52 2 1667 15/10/2013 01:25
agemo
  [fixé] pc portable qui s'arrête d'un coup mars999 13/10/2013 11:57 2 1829 13/10/2013 19:26
agemo
  [fixé] Webcam droitaubut27 07/10/2013 20:25 2 2531 08/10/2013 01:42
agemo
  [fixé] lecteur/graveur non reconnu lebannier 06/10/2013 21:18 3 1898 07/10/2013 18:59
flo88
  [fixé] L'écran devient noir...   [1][2] okapi 26/09/2013 15:37 10 5174 05/10/2013 19:27
agemo
  [résolu] PROBLEME RESOLU DSL anne34 17/09/2013 13:10 1 1749 17/09/2013 13:10
anne34
  [fixé] ennui avec un disque dur wd   [1][2] obe007 05/09/2013 13:55 13 5745 11/09/2013 20:32
Anonymes
  [résolu] LE LECTEUR D: EST DISPARU rene58 04/09/2013 14:21 5 2455 06/09/2013 19:00
rene58
  [fixé] Déménagement Prises éloignées vbancy 04/09/2013 05:55 4 2605 05/09/2013 01:23
neofoxy
  [fixé] clavier numérique franck1234 29/06/2013 10:13 7 3371 11/07/2013 01:16
agemo
  [résolu] Ordi qui ne charge plus laura59 08/07/2013 16:01 6 3261 09/07/2013 12:05
laura59
Trier par    



= nouveau(x) messages(s) ( = Nouveaux [Populaire(s)])
= Aucun nouveau message ( = Aucun nouveau [Populaire])
= Le sujet est verrouillé
Le sujet est agrafé = Le sujet est agrafé
Le sujet est sommairisé = Le sujet est sommairisé
Le sujet a un sondage = Le sujet a un sondage

[Recherche avancée]





Utilisateur(s) en ligne : 1 Utilisateur(s) en consultation des forums
[ Administrateur ] [ Modérateur(s) ]
1 Utilisateur(s) anonymes