coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 2 minutes

azery
il y a 10 minutes

anthony0371
il y a 35 minutes

SenseniX85
il y a 1 heure 26 minutes

polux
il y a 4 heures 56 minutes

RSM
il y a 23 heures 37 minutes

flo88
il y a2 jours 4 heures 25 minutes

droitaubut27
il y a3 jours 16 heures 16 minutes

CliClaqueux
il y a6 jours 1 heure 42 minutes

kinou
il y a7 jours 5 heures 51 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Forums - Tous les messages
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 
   Tous les messages (MacArthur)

 Bas   Précédent   Suivant

(1) 2 »


Re: Bluetooth désactivé
#1
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne

BONJOUR

Que faut il faire pour revenir sur la mise à jour précédente ?
Merci d' avance

Posté le : 17/01 10:46






Bluetooth désactivé
#2
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
Bonjour,
Depuis que j' ai fait une mise à jour de WINDOWS 10 je ne peux plus activé mon BLUETOOTH .
Pouvez vous m ' aider s'il vous plait ?
Merci d' avance


Posté le : 04/01 15:36






Re: Faire un transfo d' alimentation basse tension
#3
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne

Bonjour Albatroxm13 ,encore merci pour ton intervention ,je vais suivre tes conseils
et dès que j 'aurais essayé , je te communiquerai le résultat .
Je dois ajouter que j' avais branché ma glacière 12 volts sur l ' alimentation 12,2 volts
15 A (fil jaune et noir ) ,alors que le transfo était branché sur la carte mère , ma
glacière fonctionnait parfaitement .
A+

Posté le : 21/11/2018 10:19






Re: Faire un transfo d' alimentation basse tension
#4
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne

Bonjour ALBATROXM13 ,merci pour ta réponse , l' alimentation a 24 broches ,
elle a une puissance de 400watts .
Quels sont les 2 fils qu' il faut shunter pour obtenir surtout 12 volts ?
En fait je voudrais brancher une glacière portative qui s' alimente sur du 12volts ou
des petits ventilateurs de PC qui serviront à sécher un jambon placé dans
un garde-mangé pendant plusieurs mois ( environ 4à 5 mois)
Modèle FSP400-60HLN.


Posté le : 19/11/2018 14:17






Re: Faire un transfo d' alimentation basse tension
#5
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
Bonjour,

TRANSFO pour alimenter Lecteur DVD ou autres appareils.
12 volts et 5 volts

Posté le : 12/11/2018 21:30






Faire un transfo d' alimentation basse tension
#6
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
Bonjour,
Avec un transfo d' alimentation FSP400-60HLN ,je voudrais l' utiliser seul pour
en faire un transfo (Basse Tension) 12 V et 5 V .
Dans le PC il fonctionne bien ,mais dès que je le débranche de la carte mère ,plus rien.
Comment faire pour schunter sûrement 2 fils pour qu' il refonctionne ?

Si vous pouviez m' aider ,merci d' avance .

Posté le : 12/11/2018 17:12






Re: Problème Charger Antivirus
#7
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne

RE bonjour ,
J' ai essayé de nouveau AVAST ,et avec FIREFOX , j' ai réussi à enregistrer l' antivirus AVAST.
Je tiens à remercier ANTHONY 0371 ,qui avait pris ma question en compte.
Merci

Posté le : 07/12/2017 15:14






Re: Problème Charger Antivirus
#8
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
Bonjour ,
J' ai essayé AVG
AVIRA
AVAST
J' ai eu le même résultat pour les 3

Posté le : 07/12/2017 14:09






Problème Charger Antivirus
#9
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
BONSOIR,

Je voudrais mettre un antivirus sur un PC equipé WINDOWS XP Familiale Qui n' a que SP2 .
J' arrive bien a enregistré l' antivrus , mais lorsqu'il s' agit d' exécuter , il m ' affiche KERNEL 32.dll
Que puis je Faire ?

Posté le : 06/12/2017 18:53






Re: Scanner CANON N670U sur portable avec WINDOWS 10 n'est pas reconnu
#10
Coupdepoucien
Inscrit depuis le : 30 03 2015
Mes configs
Messages: 16
Hors Ligne
Bonsoir , merci pour votre réponse .
Bonnes Fêtes de Noël et de Jour de l' An .
Cordialement

Posté le : 21/12/2015 22:25







 Haut
(1) 2 »