coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


anthony0371
il y a 5 heures 7 minutes

flo88
il y a 11 heures 23 minutes

polux
il y a 18 heures 34 minutes

alverg
il y a2 jours 22 heures 43 minutes

jeanclot
il y a4 jours 10 heures 2 minutes

aladin72
il y a6 jours 18 heures 34 minutes

albatroxm13
il y a9 jours 16 heures 43 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> ecran no signal mais les ventilos tournent [Forums - Problème système / logiciel ]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





ecran no signal mais les ventilos tournent
#1
Coupdepoucienne
Inscrite depuis le : 22 07 2015
Mes configs
Messages: 15
Hors Ligne
Bonjour, à tous

j'ai un ordinateur fujtisu esprimo P2560 branché avec un switch KVM TK407K

depuis quelques temps je n'ai plus d'affichage à l'écran lors de l'allumage (je suis obligé de l'allumer plusieurs fois avant que j'ai l'affichage du bios puis le chargement de Win 7

j'ai débranché le KVM et relier directement l'écran a l'ordi

j'ai aussi installé une carte graphique mais rien n'y fait j'ai toujours le même problème

j'ajoute que une fois allumer je redémarre l'ordi sans problème (c'est seulement le matin en arrivant que j'ai ce souci )

est ce que quelqu'un aurait une autre solution
merci d'avance

Posté le : 05/07 08:40







 Haut   Précédent   Suivant




[Recherche avancée]