coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


tonho
il y a 16 secondes

albatroxm13
il y a 58 minutes

polux
il y a 9 heures 39 minutes

anthony0371
il y a1 jour 3 heures 34 minutes

rocco59
il y a1 jour 6 heures 54 minutes

droitaubut27
il y a3 jours 2 heures 48 minutes

aladin72
il y a4 jours 16 minutes

RSM
il y a4 jours 19 heures 39 minutes

bpoil
il y a6 jours 23 heures 49 minutes

azery
il y a8 jours 6 heures 6 minutes

jeanclot
il y a9 jours 6 heures 35 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> bug au démarrage [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





bug au démarrage
#1
Coupdepoucien
Inscrit depuis le : 14 06 2009
Mes configs
Messages: 10
Hors Ligne
Bonjour,

je viens d'acheter un PC équipé de windows 10.Lorsque je l'allume, un premier logo apparait puis plus rien, écran noir ! en bidouillant je me suis aperçu qu' en débranchant puis en rebranchant le cable HDMI qui relie le PC à l'écran tout rentrait dans l'ordre et je pouvais utiliser mon PC. Ma question est donc la suivante : s'agit-il là d'un problème purement informatique ( bug de windows par exemple ) ou d'un problème matériel ?
je vous remercie par avance pour votre aide
Nando

Posté le : 27/06 10:42






Re: bug au démarrage
#2
Modérateur
Inscrit depuis le : 13 12 2008
Mes configs
Messages: 635
Hors Ligne
Bonjour,
Le pilote de la carte graphique est il installé et à Jour?

Posté le : 03/07 18:02







 Haut   Précédent   Suivant




[Recherche avancée]