coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 8 secondes

tonho
il y a 21 secondes

polux
il y a 8 heures 39 minutes

anthony0371
il y a1 jour 2 heures 35 minutes

rocco59
il y a1 jour 5 heures 55 minutes

droitaubut27
il y a3 jours 1 heure 48 minutes

aladin72
il y a3 jours 23 heures 16 minutes

RSM
il y a4 jours 18 heures 40 minutes

bpoil
il y a6 jours 22 heures 49 minutes

azery
il y a8 jours 5 heures 6 minutes

jeanclot
il y a9 jours 5 heures 35 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Iternet Explorer [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





Iternet Explorer
#1
Coupdepoucien
Inscrit depuis le : 20 05 2013
Mes configs
Messages: 82
Hors Ligne
Bonjour,

J'ai un site où je passe par IE pour la facilité de l'accès, (t'chat-video) Des-fois on s'envoi des liens mais comme on es sur IE, les liens s'ouvre avec IE, est-il possible malgré qu'on est sur IE les liens s'ouvre avec google chrome.

Merci

Posté le : 27/06 17:25







 Haut   Précédent   Suivant




[Recherche avancée]