coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 6 secondes

anthony0371
il y a 23 heures 43 minutes

fred380
il y a3 jours 3 heures 59 minutes

polux
il y a4 jours 6 heures 16 minutes

flo88
il y a7 jours 3 heures 44 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> P.C.ne démarre pas ! [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





P.C.ne démarre pas !
#1
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 119
Hors Ligne
Bonjour,

Je m’adresse a vous pour essayer de trouver une solution a mon problème concernant le PC de mon fis. Une portable de marque ASUS avec W.8,16Go RAM,1.5Tbyt , qui ne veut plus démarrer, en appuyant sur le bouton de démarrage tout les clignotants à gauche sur la façade du pc s’allument mais, pas l’écran, et le bouton de démarrage clignote sans arrêt.

Comme on ne peut pas enlever la batterie, je l’ai vidé en appuient pendent plus de trois heure sur le bouton démarrer, avec l’alimentation débranché, mais la problème n’est pas résolue.

Je vous remercie d’avance pour vos conseilles.

Cordialement.

Legionnaire

Posté le : 16/08 21:04
_________________
Légionnaire






Re: P.C.ne démarre pas !
#2
Modérateur
Inscrit depuis le : 13 12 2008
Mes configs
Messages: 668
Hors Ligne
Bonjour,
Essai de brancher un écran sur la sortie prévue pour un écran déporté, pour voir si ce n'est pas l"écran qui est HS

Posté le : 17/08 10:46






Re: P.C.ne démarre pas !
#3
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 119
Hors Ligne
Bonjour,

je l'ai déja fait mais ça na rien donner,ce qui est bizarre ce que le bouton de mise en route clignote sans arét et avec toutes les led sur le devant .


Posté le : 17/08 14:20
_________________
Légionnaire






Re: P.C.ne démarre pas !
#4
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9185
Hors Ligne

Bonjour,

 

tu peux accèder au bios ?

 





Posté le : 18/08 18:14
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: P.C.ne démarre pas !
#5
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 119
Hors Ligne
Bonjour,

helas non,le pc ne démarre pas du tout,juste le bouton de démarrage qui clignote sans arrêt
...
Bonjour à tous,
finalement je laisse tomber et je vais acheter un autre
,ça résoudra le problème
.Mer'ci pour vos interventions.
Légionnaire

Posté le : 19/08 19:58
_________________
Légionnaire







 Haut   Précédent   Suivant




[Recherche avancée]