coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 2 heures 3 minutes

anthony0371
il y a 8 heures 9 minutes

jesrad
il y a1 jour 11 heures 57 minutes

hnico
il y a2 jours 7 heures 57 minutes

Pauloballz
il y a2 jours 10 heures 29 minutes

taz42
il y a2 jours 12 heures 59 minutes

doudjad
il y a2 jours 19 heures 5 minutes

Marquet
il y a4 jours 4 heures 26 minutes

nonette
il y a5 jours 1 heure 26 minutes

cisatbe
il y a5 jours 7 heures 50 minutes

rolandm
il y a7 jours 7 heures 52 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> UEFI décidément les problème me suive [Forums - Bios]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





UEFI décidément les problème me suive
#1
Coupdepoucien Accro !
Inscrit depuis le : 25 12 2008
Mes configs
Messages: 555
Hors Ligne
Bonjour,

Je me retrouve face a un soucis, j'ai tester des distribution de linux deepin, ubuntu, antergos et ça ma pas plus, comme j'ai utiliser un hdd entier sans dualboot pour les tester, je le formater a chaque test, maintenant comme ça me plait pas j'utilise donc le hdd comme stockage pour windows que j'ai du formater avec diskpart bref...

maintenant quand j'entre dans le bios j'ai toujours dans l'ordre de boot les proposition ubuntu, deepin et antergos pourtant je les ai supprimer je n'ai que windows 10 et quatre disque dur uniquement pour lui, ma question est comment supprimer ses entré la ? j'ai essayer de remettre les parametres bios a zero ça change pas.

une idée ?

merci.

Posté le : 01/04/2018 17:28
_________________
Open in new window






Re: UEFI décidément les problème me suive
#2
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9097
Hors Ligne

Bonjour,

 

ton disque dure est partitionner en 4 ou pas ?

 

Cordialement anthony0371 @ Plus

 





Posté le : 01/04/2018 23:53
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: UEFI décidément les problème me suive
#3
Coupdepoucien Accro !
Inscrit depuis le : 25 12 2008
Mes configs
Messages: 555
Hors Ligne
Bonjour,

J'ai un disque 1to pour windows 10 + 1to de stockage + un hdd de 500go car on n'a jamais assez d'espace, puis enfin un disque dur de 500go pour antergos (archlinux)

Voila c'est tous ce que j'ai les disque ne sont pas partitionner !!

Posté le : 05/04/2018 17:24
_________________
Open in new window






Re: UEFI décidément les problème me suive
#4
Coupdepoucien Accro !
Inscrit depuis le : 25 12 2008
Mes configs
Messages: 555
Hors Ligne
Bonjour,

Je me permet de revenir sur mon sujet avec une image des mes disques

https://ibb.co/cQGVj7

et pour expliquer mon soucis avec plus de précision

ça c'est la page d’accueil de mon bios asus

https://lecrabeinfo.net/app/uploads/2013/03/uefi-asus-cccece.jpg

et dans la partie boot priority il y a plusieurs flag uefi avec des os qui ne sont plus présent.

voila bonne journée !


Posté le : 17/04/2018 11:55
_________________
Open in new window







 Haut   Précédent   Suivant




[Recherche avancée]