coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


anthony0371
il y a 2 heures 46 minutes

albatroxm13
il y a 6 heures 43 minutes

RSM
il y a2 jours 11 heures 49 minutes

polux
il y a3 jours 8 heures 3 minutes

taz42
il y a7 jours 14 heures 26 minutes

Alexdeleuze
il y a8 jours 15 heures 47 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> La charge de ma batterie neuve ne veut pas dépasser 73,8% [Forums - Ordinateur portable]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes



(1) 2 »


La charge de ma batterie neuve ne veut pas dépasser 73,8%
#1
Coupdepoucien
Inscrit depuis le : 26 07 2011
Mes configs
Messages: 9
Hors Ligne
Bonjour,
j'ai connecté une batterie neuve sur mon pc ce matin, le pc est resté éteint et en charge toute la journée mais il ne veut pas dépasser 73,8% le voyant sur la coque reste orange.
je suppose que je dois déconnecter le chargeur puis décharger le portable jusqu'à batterie faible et recommencer encore 2 fois pour calibrer la jauge mais je serai rassuré avec une confirmation :p

Posté le : 26/07/2011 16:45
_________________
Thinkpad R40
Pentium 4-M 2Ghz SDram 758mo DD 40Go
Dual boot: Xp pro Avast5-commodo firewall/Ubuntu 10.04
Firefox

"le savoir est un bien trop précieux pour ne pas être partagé" De capes et de crocs Tome 5 "Jean sans lune"






Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#2
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9136
Hors Ligne

Bonjour Diva,

 

Évite de créer plusieurs sujet surtout quand c'est on rapport de ta batterie, reste sur le même merci

 

Ce n'est pas trop normale !

 

si tu es toujours entrains de charger, quelle est le pourcentage ?

 

Soit c'est le chargeur ne fait pas son Rôle, est ce qu'il est chaud ?

 

tu peut faire une tentative mais je reste septique que ça vas évoluer !

 

il se peut quelle soit défectueuse !

 

Est ce ta batterie a les même caractéristique et de la même Marque ?

 

Tu acheter où la batterie sur un site, grand surface au service après-vente ou dans un magasin informatique ?

 

Quelle la marque et modèle et ton système d'exploitation ?

 

tiens nous au courant merci

 

Anthony0371@+++++

 





Posté le : 26/07/2011 17:17
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#3
Coupdepoucien
Inscrit depuis le : 26 07 2011
Mes configs
Messages: 9
Hors Ligne
ha désolé, j'ai crée un nouveau sujet car le problème est différent mais c'est compris :)
le chargeur est chaud mais pas plus qu'un autre
la batterie à les mêmes caractéristiques que celle d'origine : 14,4 V 4400 Ah je l'ai achetée via Alibaba à "Ruibo power technology (HK) LTD", il y à bien inscrit R40 sur la batterie

sous xp pro:

aucune activité
charge: 74%
capacité restante: 49,23 Wh
capacité intégrale: 66,96 Wh
température: 26°C (elle est branchée depuis 6h du mat)
cycles: 1

sous ubuntu 10.04:
fully-charged
énergie: 42,2 Wh
énergie à pleine charge: 67 Wh
tension: 15,6 V (ça ça me fait un poil flipper)
pourcentage: 73,5% (tiens ça à baissé?!?)
capacité: 100%


Posté le : 26/07/2011 21:08
_________________
Thinkpad R40
Pentium 4-M 2Ghz SDram 758mo DD 40Go
Dual boot: Xp pro Avast5-commodo firewall/Ubuntu 10.04
Firefox

"le savoir est un bien trop précieux pour ne pas être partagé" De capes et de crocs Tome 5 "Jean sans lune"






Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#4
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9136
Hors Ligne

Bonjour Diva,

 

As-tu essayé de décharger ta batterie puis la mettre en charge  ?

 

regarde sur les contact de la baterrie si la protection est bien tout enlever !

 

tiens nous au coiurant merci !

 

anthony0371 @ +++++





Posté le : 27/07/2011 10:50
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#5
Coupdepoucien
Inscrit depuis le : 26 07 2011
Mes configs
Messages: 9
Hors Ligne
Bonjour, les contacts de la batterie sont bien nus.
hier j'ai finit par débrancher le chargeur pour voir tout se passait bien jusqu'au moment où le pc s'est éteint sans prévenir et n'a plus voulu redémarrer sans le chargeur
les informations de la batterie étaient proches de ce que j'ai indiqué au-dessus sauf le pourcentage restant qui était de 26% environ

là j'ai branché la batterie d'origine, XP me dit qu'elle est à 100% et quand je vais voir les infos détaillées c'est la fête du slip, j'ai des valeurs comme: tension: 65,54 V ou température: 6290°C ben dis donc c'est résistant IBM ;)

je précise que ma version de xp pro est 100% légale je l'ai installée depuis l'utilitaire de backup que j'ai fait toutes les mises à jour matérielles et logicielles et n'ai rien installé à part ccleaner

je reboot pour voir sous ubuntu et je poste si il y à quelque chose d’intéressant, ensuite je retesterai la batterie neuve

j'ai peur que le problème vienne du pc car quand on me l'a donné le bitonio qui appuie sur l'interrupteur quand on ferme l'écran était décroché et faisait court-circuit près du branchement du cargeur :/ j'ai eu des brzrzrzrzzz et de la fumée

Posté le : 27/07/2011 13:57
_________________
Thinkpad R40
Pentium 4-M 2Ghz SDram 758mo DD 40Go
Dual boot: Xp pro Avast5-commodo firewall/Ubuntu 10.04
Firefox

"le savoir est un bien trop précieux pour ne pas être partagé" De capes et de crocs Tome 5 "Jean sans lune"






Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#6
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9136
Hors Ligne

Bonjour,

 

hier j'ai finit par débrancher le chargeur pour voir tout se passait bien jusqu'au moment où le pc s'est éteint sans prévenir et n'a plus voulu redémarrer sans le chargeur


Cela est normale que ton ordi ne veut pas démarrer sans le chargeur, la batterie est déchargé et il faut mettre le chargeur et puis attendre un peu pour le mettre en route.

 

là j'ai branché la batterie d'origine, XP me dit qu'elle est à 100% et quand je vais voir les infos détaillées c'est la fête du slip, j'ai des valeurs comme: tension: 65,54 V ou température: 6290°C


A mon avis il y a un grand souci ! c'est valeur tu a été voir où pour les voir ?

 

je reboot pour voir sous ubuntu et je poste si il y à quelque chose d’intéressant, ensuite je retesterai la batterie neuve

Précise ?

 

J'ai peur que le problème vienne du pc car quand on me l'a donné le bitonio qui appuie sur l'interrupteur quand on ferme l'écran était décroché et faisait court-circuit près du branchement du cargeur :/ j'ai eu des brzrzrzrzzz et de la fumée


Le court-circuit tu l'as eus quand ?

 

Quand on t'a donné l'ordinateur, tu savais qu'il y avait déjà ce problème ?

 

Heureusement que tu ne l'as pas acheté 

 

Donc si il te l'a donné, il savait que l'ordinateur est défaillant.

 

tôt ou tard il va finir par te lâcher ! Soit tu le fais réparer par un professionnel (mais avant demande une devis) si il dépasse plus de 100 € il vaut mieux que tu investit pour un neuf, tu peut en avoir un pour 400 € avec une garantie et puis bientôt les soldes.

 

il se peut qu'il y une soudure qui à lâcher et c'est pour ça qu' y a ce problème  à voir !

 

tu peut retenter avec la batterie neuve pour voir

 

tiens nous au courant merci 

 

peut être un de mes collègues auront une autre idée ou une autre piste

 

anthony0371 @ +++++

 


Posté le : 27/07/2011 14:59
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#7
Inscrit depuis le : 02 05 2010
Mes configs
Messages: 9136
Hors Ligne

Bonjour Diva,

 

Dans un premier temp tu pourrais répondre aux questions des derniers postes !

Cela permettrait de gagnez du temps pour mes collègues et qu'ils puissent intervenir !!

 

ta batterie charge à 100 % ou toujours pareille ?

 

Donc je prévenue mes collègues pour qu'ils prennent le relais.

 

tiens nous au courant et de répondre aux question merciii

 

Anthony 0371 @ ++++

 





Posté le : 29/07/2011 06:34
_________________
Chers Membres, n'oubliez pas de venir voir régulièrement si vous avez de nouvelles réponses. Merci.







Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#8
Inscrit depuis le : 03 12 2008
Mes configs
Messages: 5353
Hors Ligne
Salut diva,

Ruibo power technology = batterie chinoise, à petit prix je suppose ???

L’ancienne se rechargerait elle aussi qu’à 73%, on pourrait dire qu’il y a un problème dans les paramètres des options d’alimentation, mais ce n’est pas le cas

Certains constructeurs de PC limitent volontairement la charge de la batterie à 80% (sony, Samsung ), pour disent ils allonger sa durée de vie, mais ce n’est pas ton cas non plus, puisque tu dis que l’ancienne arrive à 100%

Ton ancienne batterie se recharge à 100%, la nouvelle à 73% seulement, bien que apparemment tu l’ai laissé se décharger complètement et recharger, je dirais que cette batterie a un problème

Sur le site ou tu as acheté ta batterie, si il y a un formulaire de contact, expliques ton problème, pour voir ce qu’ils vont te répondre

Il y a un programme qui s’appel => Batterymon qui donne des indications sur l’état des batteries de portable, mais pour windows, hors toi il me semble que tu fonctionnes sur linux !!!

http://www.clubic.com/telecharger-fiche125020-batterymon.html

@+ ag












Posté le : 29/07/2011 19:05
_________________
En toutes choses, il convient de se hâter lentement








Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#9
Coupdepoucien
Inscrit depuis le : 26 07 2011
Mes configs
Messages: 9
Hors Ligne
Bonjour, oui oui je réponds désolé pour le retard j'ai bien conscience que vous faites ça par esprit d'entraide et que vous avez des vies vous aussi, je vous en remercie, j'ai hâte de voir mon problème résolu vous vous en doutez bien; si je n'ai pas répondu c'est que je ne pouvais tout simplement pas hier par exemple j'ai passé ma journée aux urgences pour une amie et j'avoue qu'en rentrant j'avais tout sauf envie de me pencher là-dessus.
allons-y donc :) :


"hier j'ai finit par débrancher le chargeur pour voir tout se passait bien jusqu'au moment où le pc s'est éteint sans prévenir et n'a plus voulu redémarrer sans le chargeur"

"Cela est normale que ton ordi ne veut pas démarrer sans le chargeur, la batterie est déchargé et il faut mettre le chargeur et puis attendre un peu pour le mettre en route."

j'ai essayé la batterie reste bloquée à 27,8% et le pc ne démarre toujours pas avec

"là j'ai branché la batterie d'origine, XP me dit qu'elle est à 100% et quand je vais voir les infos détaillées c'est la fête du slip, j'ai des valeurs comme: tension: 65,54 V ou température: 6290°C"

"A mon avis il y a un grand souci ! c'est valeur tu a été voir où pour les voir ?"

j'ai cliqué sur l'icône de batterie dans xp et j'ai sélectionné "information sur les batteries", à mon avis c'est normal c'est la batterie d'origine elle date de 2003 elle est morte rien d'étonnant.

"je reboot pour voir sous ubuntu et je poste si il y à quelque chose d’intéressant, ensuite je retesterai la batterie neuve"

"Précise ?"

j'ai ubuntu installé avec wubi j'ai donc rebooté pour voir si c'était pas xp qui m'affichai n'importe quoi, ubuntu me
dit que la batterie est complètement chargée mais m'affiche 0 à toutes les valeurs


"J'ai peur que le problème vienne du pc car quand on me l'a donné le bitonio qui appuie sur l'interrupteur quand on ferme l'écran était décroché et faisait court-circuit près du branchement du cargeur :/ j'ai eu des brzrzrzrzzz et de la fumée"

"Le court-circuit tu l'as eus quand ?"

"Quand on t'a donné l'ordinateur, tu savais qu'il y avait déjà ce problème ?"

le court-circuit était d'origine mais je ne l'ai pas remarqué de suite car il s'agit d'un petit élément métallique qui s'était détaché il était donc mobile et il n'y à rien eu la première semaine, la première fois le pc éteint tout seul j'ai cru que s'était parce que j'avais dû tirer sur le câble sans le remarquer, puis une autre fois en branchant le câble j'ai entendu brzrzrzrz et j'ai vu de la fumée, là j'ai compris.
L'ordi était dans un coin du salon d'un pote qui ne s'intéresse pas à l'informatique, il appartenait à son ex beau-père, il me l'a donné en sachant seulement que le pc démarrai, il s'en fout un peu car lui il à des sous et un pc tout neuf.
je me doutait que j'y passerai quelques heures mais j'ai pas trop le choix et j'aime bien réparer toute sorte de choses.


Voilà j'espère avoir répondu aux questions, encore désolé pour l'attente.
je ne pourrai répondre ni ce soir ni demain car aujourd'hui j'ai 26 ans il ne vaut mieux pas que je touche au pc dans l'état où je vais me mettre :P
bon je vais préparer des cocktails :D
merci pour vos conseils et à tout bientôt

Posté le : 29/07/2011 19:43
_________________
Thinkpad R40
Pentium 4-M 2Ghz SDram 758mo DD 40Go
Dual boot: Xp pro Avast5-commodo firewall/Ubuntu 10.04
Firefox

"le savoir est un bien trop précieux pour ne pas être partagé" De capes et de crocs Tome 5 "Jean sans lune"






Re: La charge de ma batterie neuve ne veut pas dépasser 73,8%
#10
Inscrit depuis le : 05 12 2008
Mes configs
Messages: 2780
Hors Ligne

Bonjour,


l'écran était décroché et faisait court-circuit près du branchement du cargeur :/ j'ai eu des brzrzrzrzzz et de la fumée"




L'intégralité du circuit batterie à du etre endomagé. Vu la proximité de celui-ci avec le circuit d'alimentation secteur, il est même miraculeux que le pc fonctionne encore.

A mon avis, il est inutile de te fatiguer pour régler ce problème, c'est peine perdu. Il faut oublier l'utilisation nomade pour ce pc et le brancher en fixe, sur secteur sans la batterie.

 

A++


Posté le : 29/07/2011 21:07
_________________
Bonjour chez vous !







 Haut   Précédent   Suivant
(1) 2 »




[Recherche avancée]