coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 3 heures 46 minutes

anthony0371
il y a 7 heures 10 minutes

polux
il y a 8 heures 23 minutes

dada56
il y a 10 heures 17 minutes

kinou
il y a 21 heures 45 minutes

bpoil
il y a1 jour 1 heure 42 minutes

petitscarabe
il y a1 jour 21 heures 50 minutes

flo88
il y a5 jours 12 heures 26 minutes

Doudou
il y a5 jours 12 heures 55 minutes

papy2
il y a8 jours 13 heures 45 minutes

tissit
il y a8 jours 23 heures 33 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Rien au 1er démarrage [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





Rien au 1er démarrage
#1
Coupdepoucien
Inscrit depuis le : 14 03 2014
Mes configs
Messages: 13
Hors Ligne
Bonjour,
ce matin j'allume l'ordi mais rien sur le bureau j’éteins rallume et tout est ok.
Hier pareil l'ordi charge mais l'écran reste noir, j'éteins je redémarre et c'est bon ???

Si vous avez une idée !

Merci


Posté le : 04/11/2016 08:16






Re: Rien au 1er démarrage
#2
Inscrit depuis le : 05 12 2008
Mes configs
Messages: 2770
Hors Ligne
Bonjour

Cela peu etre consécutif à une mise à jour du pilote de la carte graphique ou à l'inverse d'un pilote pas à jour.

Posté le : 05/11/2016 13:00
_________________
Bonjour chez vous !






Re: Rien au 1er démarrage
#3
Coupdepoucien
Inscrit depuis le : 14 03 2014
Mes configs
Messages: 13
Hors Ligne
Bonjour je ne sais pas pourquoi mais depuis 2 jours il refonctionne à merveille malgré une dizaine d'extinction et de démarrages ! Je n'ai absolument rien changé ou modifié.

Merci pour vos réponses.

Posté le : 06/11/2016 15:50







 Haut   Précédent   Suivant




[Recherche avancée]