coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


adam542
il y a 1 heure 43 minutes

anthony0371
il y a 5 heures 53 minutes

elfy
il y a 6 heures 7 minutes

albatroxm13
il y a 15 heures 32 minutes

hawkins
il y a 17 heures

polux
il y a 18 heures 9 minutes

RSM
il y a1 jour 13 heures 1 minute

Rubikub
il y a2 jours 13 heures 40 minutes

leongertrude4
il y a3 jours 8 heures 54 minutes

doudjad
il y a3 jours 14 heures 30 minutes

kinou
il y a3 jours 17 heures 34 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> ecran no signal mais les ventilos tournent [Forums - Problème système / logiciel ]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





ecran no signal mais les ventilos tournent
#1
Coupdepoucienne
Inscrite depuis le : 22 07 2015
Mes configs
Messages: 15
Hors Ligne
Bonjour, à tous

j'ai un ordinateur fujtisu esprimo P2560 branché avec un switch KVM TK407K

depuis quelques temps je n'ai plus d'affichage à l'écran lors de l'allumage (je suis obligé de l'allumer plusieurs fois avant que j'ai l'affichage du bios puis le chargement de Win 7

j'ai débranché le KVM et relier directement l'écran a l'ordi

j'ai aussi installé une carte graphique mais rien n'y fait j'ai toujours le même problème

j'ajoute que une fois allumer je redémarre l'ordi sans problème (c'est seulement le matin en arrivant que j'ai ce souci )

est ce que quelqu'un aurait une autre solution
merci d'avance

Posté le : 05/07/2018 08:40






Re: ecran no signal mais les ventilos tournent
#2
Coupdepoucienne
Inscrite depuis le : 11 09 2018
Mes configs
Messages: 41
Hors Ligne
Bonjour

Essayes un truc, fais un clear cmos.

Enlèves la pile 2 minutes (pc éteinds et alim débranchée) puis remet la.

Posté le : 15/09/2018 20:23







 Haut   Précédent   Suivant




[Recherche avancée]