coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 17 secondes

anthony0371
il y a 2 heures 4 minutes

RSM
il y a 3 heures 28 minutes

polux
il y a 6 heures 48 minutes

flo88
il y a 7 heures 21 minutes

droitaubut27
il y a4 jours 42 minutes

obe007
il y a8 jours 1 heure 13 minutes

rikwar
il y a8 jours 9 heures 10 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Probleme de démarage [Forums - Problèmes informatiques fréquents]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes



« 1 (2)


Re: Probleme de démarage
#11
Nouveau
Inscrit depuis le : 06 09 2009
Mes configs
Messages: 7
Hors Ligne
ca marche en mode sans echec et en mode normale sans les pilotes!!!

mon ecran se met en veille apres le logo win lorsque j installe mes driver graphique.
ceci dit il marche en mode sans echec et en mode normale lorsque mes pilotes graphique ne sont pas installés.
j'ai essayé avec les dernieres mise a jour mais rien ne change ,probleme identique a la version cd.
j'ai formaté , interchangé les ram , les carte graphique , fait un clear cmos ainsi qu un nettoyage complet de l interieur ; les temperatures semblent bonnes.
j ai win xp pro
carte mere ep45-ds3r
carte graphique : ati radeon hd4870 X2 (j en utilise qu une)
processeur: Q9550 quad cpu
ram :2 X corsair 2GHZ 800mgz
current systeme tmperature :40
current cpu temperature ;46
Vcore 1.204V
DDR18V :2.080V
je ne sais plus quoi faire , si vous avez une solution je suis preneur..

Posté le : 07/09/2009 15:55






Re: Probleme de démarage
#12
Nouveau
Inscrit depuis le : 06 09 2009
Mes configs
Messages: 7
Hors Ligne
hum , en effet c'est un probleme de cable j'etais en hdmi ,j ai changeit pour un cable classique et ca marche , merci a vous, a bientot

Posté le : 07/09/2009 16:01






Re: Probleme de démarage
#13
Inscrit depuis le : 06 12 2008
Mes configs
Messages: 1915
Hors Ligne

Re

 

content que ça marche . Maintenant , une petite info :

 rien ne t'empêche de faire des essais en hdmi lorque tu auras le temps . Mais une chose à savoir :

le hdmi est géré par logiciel, et plusieurs versions existent . Il peut y avoir conflit lorsque la version de l'écran est différente de la version sur ta carte  ou sur d'autres appareils multimédia ayant le hdmi .

Merci du retour d'infos

A bientôt 

 

 

Papy25


Posté le : 07/09/2009 16:10






Re: Probleme de démarage
#14
Inscrit depuis le : 05 12 2008
Mes configs
Messages: 2801
Hors Ligne

Re

C'est dommage en effet que la description que tu as fais n'indiquait pas une mise en veille mais un écran bleu......

Pour info, ce problème est trés connus sur ce modèle de carte graphique. J'aurais diagnostiqué au premier post si tu avais mentionné "mise en veille pendant l'install des pilotes".

Source et remède:

http://www.commentcamarche.net/faq/su ... alyst-malgre-l-ecran-noir

J'apporte la précision, elle est importante, car si tu réinstalles ton ordi ou que tu met à jour les pilotes, tu sera surement confronté à nouveau au problème. Contrairement à la précision d'AMD, cela touche tous les OS microsoft dés que plus de 3Go de ram sont installé.

 


Posté le : 07/09/2009 21:40






Re: Probleme de démarage
#15
Coupdepoucienne
Inscrite depuis le : 12 11 2009
Mes configs
Messages: 1
Hors Ligne

bonjour, pouvez vous me dire de quel cable il s'agit pour carte graphique/ecran est le meme probleme mon ordi s'allume et s'eteint sans arret je vois le logo windows très faiblement merci pour votre aide

 

 

[Edit modération Titounet] - Bien vouloir ouvrir un autre sujet pour permettre la lisibilité de celui-ci. Ce message sera effacé dès l'ouverture de votre propre sujet. Merci de votre compréhension. 


Posté le : 12/11/2009 14:40






Re: Probleme de démarage
#16
Inscrit depuis le : 05 12 2008
Mes configs
Messages: 2801
Hors Ligne

Salut et bienvenue sur le forum

Il serait en effet préférable que tu crées un nouveau message <en cliquant sur ce lien> et en donnant plus de détails sur ton problème, comme depuis quand et suite à quoi cela c'est produit.

Merci


Posté le : 12/11/2009 19:19







 Haut   Précédent   Suivant
« 1 (2)




[Recherche avancée]