coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 3 secondes

polux
il y a 11 heures 36 minutes

luva
il y a1 jour 9 heures

jeanclot
il y a1 jour 9 heures 35 minutes

MiyaM
il y a1 jour 17 heures 20 minutes

max13960
il y a2 jours 1 heure 51 minutes

flo88
il y a2 jours 2 heures 10 minutes

dede8359
il y a2 jours 2 heures 56 minutes

anthony0371
il y a2 jours 4 heures 36 minutes

bobine
il y a4 jours 3 heures 58 minutes

LMNITRAM
il y a6 jours 5 heures 58 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> webstorage [Forums - Questions divers]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





webstorage
#1
Coupdepoucien Accro !
Inscrit depuis le : 26 11 2012
Mes configs
Messages: 773
Hors Ligne
Bonjour, a tous , mon problème est que j'ai désinstallé webstorage est-ce que cela vas être gênant pour la bonne marche de mon ordi .merci de votre réponse si la réponse est oui , alors comment le récupérer.







J'ai fais une restauration système

Posté le : 24/12/2015 07:27
_________________
[color=003300]
Cordialement de papy2
[/color]








 Haut   Précédent   Suivant




[Recherche avancée]