coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


anthony0371
il y a 30 secondes

flo88
il y a 5 heures 9 minutes

albatroxm13
il y a 11 heures 20 minutes

colonelklinck
il y a 12 heures 27 minutes

polux
il y a 13 heures 18 minutes

FXMGB
il y a1 jour 6 heures 15 minutes

jehan50
il y a2 jours 49 minutes

dede8359
il y a2 jours 4 heures 27 minutes

CHARDON
il y a2 jours 9 heures 17 minutes

marinou
il y a3 jours 5 heures 42 minutes

taz42
il y a4 jours 5 heures 26 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> webstorage [Forums - Questions divers]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





webstorage
#1
Coupdepoucien Accro !
Inscrit depuis le : 26 11 2012
Mes configs
Messages: 774
Hors Ligne
Bonjour, a tous , mon problème est que j'ai désinstallé webstorage est-ce que cela vas être gênant pour la bonne marche de mon ordi .merci de votre réponse si la réponse est oui , alors comment le récupérer.







J'ai fais une restauration système

Posté le : 24/12/2015 07:27
_________________
[color=003300]
Cordialement de papy2
[/color]








 Haut   Précédent   Suivant




[Recherche avancée]