coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 11 secondes

solhedart
il y a 4 heures 4 minutes

polux
il y a 6 heures 22 minutes

anthony0371
il y a 11 heures 26 minutes

dede8359
il y a3 jours 20 heures 12 minutes

Clara26
il y a3 jours 22 heures 44 minutes

cisatbe
il y a4 jours 16 heures 9 minutes

SophieT
il y a6 jours 19 heures 8 minutes

RSM
il y a6 jours 22 heures

flo88
il y a8 jours 19 heures 56 minutes

aladin72
il y a9 jours 3 heures 20 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Problème de boot Z390 Gaming Gigabytes. [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





Problème de boot Z390 Gaming Gigabytes.
#1
Coupdepoucien
Inscrit depuis le : 06 03 2019
Mes configs
Messages: 1
Hors Ligne
Bonjour,

je vous expose mon problème.

Il y a un mois voulant changer mes composants, je décide de passer d'un chipset 1150 à 1151 afin de pouvoir prendre un processeur plus performant.
J'achète donc, une nouvelle carte mère la Z390 Gaming de Gigabytes accompagnée d'un Intel I5 9600K, 2x8Go de Ram 2666 et un nouveau ventirad. (La carte graphique reste inchangée une GeForce 1060 6Go de chez PNY) .

J'installe tout ça. Tout fonctionne a merveille je suis content du matos etc...

Samedi en rentrant du boulot j'allume mon pc que j'avais allumé le matin même sans soucis, le pc démarre sans problèmes. Au bout de 30 minutes, avec uniquement Google Chrome de lancé, bluescreen (System thread not handled) le pc redemarre et au moment du boot sur windows 10 le logo windows apparait, les boules de chargement font un tour et blue screen de nouveau... plusieurs messages d'erreurs différents (6 ou 7 recencés).

Bref je commence à isoler les composants 1 par 1.

Je retire la CG, le pc ne boot pas.
Je retire une barette de ram, je la change et la place dans chaque slot puis fait la même chose avec l'autre, le pc ne boot pas.
Je retire mon SSD Samsung EVo, je le branche dans le pc du coloc, il boot correctement.
Je retire la carte wifi (même si je pense fortement que ce périphérique n'y est pour rien) le pc ne boot pas.
Au fil du temps dans le bios de la carte mère je me rend compte que les Disques durs ne sont pas detectés 1 fois sur 2.
Je crée une clé bootable win10 avec l'utilitaire windows téléchargé sur le site de microsoft.
La clé est reconnue, je réussi deux fois à boot dessus, je tente de réparer, mes disques durs apparaissent, mais tous sont vérrouillés.
J'en déduis que le Controller SATA est responsable.

Je renvois la CM à Amazon en présentant le problème, il m'expédient une nouvelle CM que je reçois aujourd'hui.

Entre temps j'ai remis mon ancien setup, mon SSD Bootait très bien j'ai utilisé le pc 4 jours sans problèmes.

Aujourd'hui donc je reçois la nouvelle CM, je remonte tout, content comme jamais. Je démarre le PC, et paf Blue Screen...

Je vais tenter de réinstaller proprement Windows sur mon SSD dès que je peux, et sinon je m'en remet à vous afin de m'aider si vous le pouvez.

Merci d'avoir eu le courage de me lire jusqu'au bout, si vous avez besoin d'infos supplémentaires n'hésitez pas !

Posté le : 06/03 21:27







 Haut   Précédent   Suivant




[Recherche avancée]