coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 1 heure 50 minutes

polux
il y a 2 heures 4 minutes

anthony0371
il y a 14 heures 25 minutes

Nicren
il y a3 jours 16 heures 45 minutes

flo88
il y a3 jours 21 heures 6 minutes

azery
il y a4 jours 12 heures 42 minutes

aitelhachmi
il y a4 jours 14 heures 56 minutes

daffy
il y a5 jours 4 heures 6 minutes

papy2
il y a5 jours 12 heures 54 minutes

rocco59
il y a5 jours 18 heures 4 minutes

MacArthur
il y a7 jours 17 heures 7 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Iternet Explorer [Forums - Problème materiel et/ou système (non défini)]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 

Regarde ce sujet :   1 Utilisateur(s) anonymes





Iternet Explorer
#1
Coupdepoucien
Inscrit depuis le : 20 05 2013
Mes configs
Messages: 91
Hors Ligne
Bonjour,

J'ai un site où je passe par IE pour la facilité de l'accès, (t'chat-video) Des-fois on s'envoi des liens mais comme on es sur IE, les liens s'ouvre avec IE, est-il possible malgré qu'on est sur IE les liens s'ouvre avec google chrome.

Merci

Posté le : 27/06/2019 17:25







 Haut   Précédent   Suivant




[Recherche avancée]