coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


anthony0371
il y a 55 secondes

albatroxm13
il y a 17 minutes

polux
il y a 3 heures 18 minutes

flo88
il y a 20 heures 5 minutes

camatalf
il y a1 jour 3 heures 55 minutes

fanchl
il y a1 jour 4 heures 14 minutes

edro
il y a2 jours 18 heures 58 minutes

papy28
il y a2 jours 19 heures 38 minutes

LANCIEN
il y a3 jours 20 heures 8 minutes

peraspera
il y a3 jours 20 heures 10 minutes

papy2
il y a4 jours 17 heures 35 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Problème matériel [Forums]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 



« 1 (2) 3 4 5 ... 8 »


   Sujets Auteurs Publié le Réponses Lectures Cotations Dernières réponses
  Sujets des forums
  [résolu] redémarrage non stop!   [1][2][3][4] maxounette 12/03/2015 17:44 30 7692 05/04/2015 17:44
maxounette
  [fixé] Problème radio bluetooth sur Ordinateur   [1][2] mobijones 03/03/2015 22:27 14 3763 20/03/2015 00:19
mobijones
  [fixé] probleme suite a un déménagement   [1][2] maxounette 07/06/2014 17:13 16 4854 08/03/2015 14:57
anthony0371
  [fixé] disque dur externe iomega non reconnu   [1][2][3] aladin72 19/04/2014 14:55 21 7649 03/03/2015 17:43
aladin72
  [fixé] Problème écran PC tomtomtomy 23/02/2015 21:52 3 1261 25/02/2015 09:14
tomtomtomy
  [fixé] probléme matériel   [1][2] prob-64 12/02/2015 20:39 14 3894 20/02/2015 21:00
prob-64
  [fixé] rajouter un ou deux disques durs ide à deux disques durs sata déja placés sido92 16/02/2015 13:03 2 901 16/02/2015 18:55
agemo
  [fixé] audio carte son intégrée AMD HD 8450 jeannot 01/02/2015 11:01 4 1782 02/02/2015 19:08
agemo
  [fixé] drivers bus sm droitaubut27 03/01/2015 01:28 8 2305 03/01/2015 13:20
anthony0371
  [fixé] Problème sur un nouvel ordinateur. tryspanks 09/12/2014 19:53 2 1277 10/12/2014 18:26
agemo
  [fixé] clef USB clem1947 14/10/2014 23:24 6 2059 20/11/2014 22:45
anthony0371
  [fixé] Création d'un dvd personnalisé droitaubut27 11/11/2014 17:15 6 1744 13/11/2014 12:26
anthony0371
  [résolu] Comment faire correctement une mise à jour de pilotes ?   [1][2] Lo51 11/11/2014 00:08 13 3205 12/11/2014 16:37
anthony0371
  [fixé] cle usb protégée en ecriture alandourb 06/11/2014 07:48 2 1244 06/11/2014 09:50
anthony0371
  [fixé] clavier neuf TECHYO juhela 29/10/2014 11:07 2 1460 29/10/2014 18:23
anthony0371
  [fixé] Problème souris Savage57 26/10/2014 12:43 2 1141 26/10/2014 12:55
anthony0371
  [fixé] plus de son johndoe 26/10/2014 11:19 2 1112 26/10/2014 11:31
anthony0371
  [fixé] pilotes imprimante cordia01 22/10/2014 13:53 8 2255 25/10/2014 12:51
charles1
  [fixé] Imprimante ORONOU 06/10/2014 21:59 4 1769 11/10/2014 23:10
agemo
  [fixé] Problème de démmaragesur un portable bernard1 11/10/2014 15:52 2 1179 11/10/2014 16:59
anthony0371
  [résolu] Hp dv6 ecran noir 2 minute après allumage Chris999 22/09/2014 12:35 8 2313 23/09/2014 15:49
anthony0371
  [résolu] Comment enlever le lecteur CD de ma tour de contrôle ???? r321aqs 14/09/2014 15:45 9 2689 14/09/2014 17:18
anthony0371
  [résolu] Aucun signal ni bip au demarrage bloublibla 02/09/2014 18:57 3 1353 03/09/2014 00:30
bloublibla
  [fixé] Ecran noir tahitibob 01/09/2014 15:50 2 1269 01/09/2014 16:05
anthony0371
  [résolu] Vitesse de transfert USB 3? snarf 23/08/2014 22:52 5 1850 26/08/2014 01:14
snarf
  [fixé] SITECOM MD-253 Smart Living Home Storage fabienne84 18/08/2014 18:52 3 1413 21/08/2014 12:00
JFPetitjean
  [fixé] 1 bip long 2 bips cours   [1][2] jakouille38 15/08/2014 17:39 10 4313 16/08/2014 13:18
flo88
  [résolu] (Résolu) Erreur B200 Imprimante Canon MG 5250   [1][2] Doudou 04/06/2014 09:21 11 9604 04/07/2014 05:51
Doudou
  [fixé] compatibilte cpu => cm P5LP-LE nava 01/07/2014 11:54 3 1645 01/07/2014 20:17
flo88
  [fixé] Disque dur WD 500Go pas détecté sur ordi maison Ogrim 16/06/2014 22:31 6 2492 27/06/2014 01:56
agemo
  [fixé] imprimante photosmart plus series B209   [1][2] nadia 26/05/2014 14:54 10 3590 07/06/2014 19:36
nadia
  [fixé] Problème ordinateur monté (Help) Tarum 02/06/2014 16:59 2 1197 02/06/2014 18:28
flo88
  [fixé] pc packard bell imedia   [1][2][3] jeff 26/04/2014 18:24 21 6998 14/05/2014 21:16
jeff
  [résolu] problème de couleur à l'écran sylvague 05/05/2014 11:42 7 2032 05/05/2014 15:02
anthony0371
  [fixé] disque externe récalcitrant prob-64 16/04/2014 20:18 2 1448 16/04/2014 21:51
anthony0371
  [résolu] absence de bip au démarrage Baxmaal 11/04/2014 14:06 3 2700 12/04/2014 12:42
Baxmaal
  [fixé] emails fantaisistes... stefania276 09/04/2014 19:31 2 1368 09/04/2014 21:47
anthony0371
  [résolu] PIV 3Ghz RAM 2Go 333Mhz maxi-> ReadyBoost et SSD ?   [1][2][3] anne34 11/03/2014 10:05 24 8772 02/04/2014 13:42
anne34
  [fixé] Photo-copier Canon IR2016 zaied 23/03/2014 19:24 4 1625 24/03/2014 12:34
albatroxm13
  [fixé] Résolution d'écran en 620*800 lors du démarrage en multi écran Sinep 22/03/2014 18:45 3 1671 22/03/2014 19:59
Sinep
  [fixé] ecran bleu nell22 09/03/2014 09:43 7 2025 13/03/2014 19:38
flo88
  [fixé] imprimante epson manduline 05/03/2014 16:53 7 2581 09/03/2014 11:13
manduline
  [fixé] Gros souci de partition vide ds "Ordinateur" et passée en RAW   [1][2] anne34 03/03/2014 12:12 16 4963 08/03/2014 12:46
anne34
  [résolu] remplacer connecteur RJ45 banditjac 05/03/2014 16:29 3 1668 05/03/2014 19:06
banditjac
  [fixé] carte controleur USB ne fonctionne plus lebricolou 01/03/2014 22:47 2 1198 01/03/2014 23:13
anthony0371
  [fixé] probleme de masse sur une tour ???? paca316 11/02/2014 17:58 5 2493 27/02/2014 06:48
paca316
  [fixé] Moniteur de performances et fautes matérielles/s   [1][2][3]...[6] anne34 06/02/2014 16:52 58 20949 25/02/2014 07:03
anne34
  [fixé] Ecran pas de signal   [1][2] neecride 09/12/2013 13:00 13 5304 25/02/2014 00:15
agemo
  [résolu] connection ecran/PC défaillant wstein 12/02/2014 13:22 3 1697 23/02/2014 10:37
wstein
  [fixé] Probleme chauffe Portable MSI gamer Ssweety 16/12/2013 10:41 5 2713 09/02/2014 23:22
mutant49
Trier par    



= nouveau(x) messages(s) ( = Nouveaux [Populaire(s)])
= Aucun nouveau message ( = Aucun nouveau [Populaire])
= Le sujet est verrouillé
Le sujet est agrafé = Le sujet est agrafé
Le sujet est sommairisé = Le sujet est sommairisé
Le sujet a un sondage = Le sujet a un sondage

[Recherche avancée]





Utilisateur(s) en ligne : 1 Utilisateur(s) en consultation des forums
[ Administrateur ] [ Modérateur(s) ]
1 Utilisateur(s) anonymes