coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 3 secondes

flo88
il y a4 jours 9 heures 25 minutes

anthony0371
il y a4 jours 15 heures 36 minutes

Legionnair
il y a4 jours 21 heures 6 minutes

secral
il y a6 jours 3 heures 21 minutes

polux
il y a6 jours 10 heures 41 minutes

Titounet
il y a9 jours 19 heures 26 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Forums - Tous les messages
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 
   Tous les messages (Legionnair)

 Bas   Précédent   Suivant

(1) 2 3 4 5 »


PROBLEMES CLEF USB !
#1
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,

Bonsoir

Décidément je n’ai pas finie de vous déranger à cause de mon PC,depuis que j'ai changer pour W.10,je collectionne les problèmes.

J’ai une clef USB de 1To que j’ai commencé à m’en servir comme sauvegarde des dossiers, mon pc est W.10, mais la dernière fois que je l’ai contacté il na pas voulut s’ouvrir,

J’ai essayé de faire un formatage avec Windows 10, avec AOMI, Easel ,epm trial, pour éventuellement remettre en état, mais rien a faire, j’ai changé le nom et c’était pareille.

En passent par le net pour avoir des conseilles je crois que j’ai fait une énorme gaffe en essayent de suivre les conseilles donnes, et probablement suite une mouvais manip, maintenant ma clef est bien reconnue dans l’Explorateur de fichier et aussi dans Gestionnaire de l’ordinateur, Gestion des disques comme Disque 1 Amovible, et dessous est, Aucun média, c’est bizarre qu’elle est reconnue comme lecteur de média.

Quand, dans Explorateur de fichier je clique sur Formater, j’ai cette indication qui apparait ;Il n’y a pas de disque dans le lecteur « E »incerer un disque et essayer à nouveau

J’ai remarqué qu’en cliquant sur Ejecté elle se met à clignoter rapidement.

A votre avis est-il possible de récupérer cette clef pour pouvoir m’en servir comme au début.

Merci beaucoup, à l’avance vos conseilles.

Légionnaire


Posté le : 25/09 20:12
_________________
Légionnaire






BIOS
#2
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,

Désoler de vous déranger avec une questionne que toutes monde connait (?),
voila, pour changer la séquence de démarrage et démarrer sur une DVD d'installation
j'ai sélectionne dans la BIOS "CD-DVD" ,mais il se trouve en 4° position, comment faire pour l'amener en 1° avant de cliquer sur F10 pour confirmation.
J'ai bien fait une fois en cliquent sur OK et après sur F10 mais le PC a démarré sur le OS d'origine.
Merci d'avance pour votre conseilles.
Légionnaire

Posté le : 10/08 17:22
_________________
Légionnaire






Re: DD externe non reconnue
#3
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour Anthony0371.
Merci pour ta réponse que je vais appliquer de suit et te tiendra aux courent.
Bon soirée
Cordialement
je revienne pour dire que j'ai essayer de faire les manipes conseiller mais il y a une problème, j'ai bien quatre fois "Nouveaux volumes mais ils sont voilées !
j'ai faite une capture d'écran je vais essayer de l 'envoyer ,et désolé pour la dérangement
Légionnaire

Attacher un fichier:



jpg  Capture.jpg (108.69 KB)
160_62d03b1b9f0b7.jpg 816X654 px

Posté le : 14/07 17:25
_________________
Légionnaire






DD externe non reconnue
#4
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,

Pour mettre à l’abri des fichiers impotentes j’ai acheté un disque externe de 1To, mais en branchent, sur USB, il n’apparait pas dans l’Explorateur, par contre il est bien présent dans « Gestion des Disques « (931.51 Go, non Alloué).

J’ai remarqué qu’en insérant dans la prise USB il clignote trois fois et après la diode reste allumé.

A votre avis dois je ramener dans le magasin ou peut être il y a une manip a faire pour qu’il soit reconnue.

Mon PC est un ASUS avec W.10 Pro.

Je vous remercie à l’avance pour vos conseilles.

Légionnaire


Posté le : 14/07 14:31
_________________
Légionnaire






Encore EPSON
#5
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,

Désoler de vous déranger encore mais j’ai un drôle problème avec mon impriment Epson Stylus SX218, mon PC est un EPSON X3450,

Après avoir changé des cartouches, pour des raisons bizarres je ne peux plus imprimer, sauf en couleur ce qui est drôle que si je fais une photocopie, il imprime en noir et aussi en couleur. J’ai fait les nettoyages des tètes plusieurs fois, mais sans succès.

J’ai téléchargé les dernières pilotes mais ça na pas résolus le problème.

Auriez vous une idée pour solutionner ce drôle de chose sans que je soie obliger de racheter, avec ma petite retraite, un autre impriment.

Je vous remercie d’avance pour vos conseilles.

Légionnaire


Posté le : 30/06 17:42
_________________
Légionnaire






Re: P.C. avec problèmes continuelle
#6
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonsoir Anthony0361

Merci d'intervenir,je vais faire de suite ce que tu conseille

...j'ai envoyé une doc sur l'adresse ,mais je ne suis pas sur que ca a marché.
je vais essayer de l'envoyér ici

Désoler mais j’ai un problème pou téléchargé « ZHPSuite »
Une fois sur le bureau et en voulant la démarrer j’ai cet indication qui apparait et le téléchargement disparait,

"Windows ne parvient pas à accéder au périphérique, au chemin d'accès ou au fichier spécifié. Vous ne disposez peut-être pas des autorisations appropriées pour avoir accès à l'élément"

J’ai toute essayé mais il n’y a rien à faire, je crois que je vais me dépanner avec un marteau !

Cordialement

Légionnaire

Posté le : 11/06 21:14
_________________
Légionnaire






P.C. avec problèmes continuelle RESOLU
#7
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,à toutes & tous.

Depuis quelques jours je me retrouve avec une désagréable situation au démarrage de mon PC avec W.7 Pro.

Après le démarrage du PC,pour ouvrir un fichier ou un dossier, il met entre 60 et 80 secondes pour s’ouvrir.
Je fais passer l’A.V. de Microsoft qui trouve 16 problèmes qu’il répare et tout vas bien.

Après arrêter le PC, le soir et quand je le remets en route le matin je me retrouve avec les mêmes problèmes, contrôle arec AV de Microsoft qui répare les problèmes et de nouveaux tout marche très bien. Et ces tout les jours pareils.

J’ai fait passer « Rogue Killer » lui aussi trouve pleine de problèmes qu’il répare également,

Après un contrôle effectué avec AVIRA, il me dit que mon pc est propre mais il est toujours très lent.

Je refais passer « MSS de Microsoft » il me trouve encore « 15 Files Faled »et à part de Chrome, qui est très lent, tout marche normalement.
Mais le lendemain je me retrouve avec les mêmes problèmes.

Auriez-vous une idée pour m’aider à solutionner ce désagrément.

Je vous remercie d’avance pour vos conseilles.

Légionnaire

Posté le : 08/06 22:32
_________________
Légionnaire






Re: Disques dures inconnues !
#8
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonsoir

Désoler de vous avoir dérangé avec mon probléme.

J'ai trouver la sollution pour faire disparaitre les deux disque voiléées,
pour info et qui peut servire (?)

Aller à "Option des Dossiers - Affichage et cocher ;Ne pas afficher les fichiers dossiers ou lesteurs caché"

Je vous souhaite une bonne semaine

Cordialement

Legionnaire

Posté le : 07/11/2021 21:40
_________________
Légionnaire






Disques dures inconnues !
#9
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonjour,

En démarrent mon PC,pour des raisons inconnues je me retrrouve avec deus disquesAmovibles nommée "G" et "H"
légerement voilées,je voudrais les supprimés mais cet impossible.
Pouvez-vous me donner une sollution pour lfaire disparaitre de la gestion des disques et du "Périphériques utilisent des supports de stockage amovibles"
[je vous remercie d'avance pour vos conseilles.
Légionnaire

Posté le : 07/11/2021 19:46
_________________
Légionnaire






Re: D.D. externe muet !
#10
Coupdepoucien
Inscrit depuis le : 12 01 2009
Mes configs
Messages: 136
Hors Ligne
Bonsoir,
je pense aussi,,je vais attendre un peut si des fois quelqu'un auras une idée,si non on feras avec.
Je te remercie d'avoir intervenu,et te souhaite une bonne fin de semaine
.
cordialement

Léionnaire

Posté le : 13/08/2021 22:39
_________________
Légionnaire







 Haut
(1) 2 3 4 5 »