coupdepoucepc.fr
Assistance & dépannage informatique gratuits en ligne.

Connexion

Pseudo :

Mot de passe :

Se souvenir de moi



Mot de passe perdu ?

S'inscrire !

Menu principal


Qui est passé ?


albatroxm13
il y a 30 minutes

polux
il y a 1 heure 45 minutes

MacArthur
il y a 6 heures 39 minutes

anthony0371
il y a 19 heures 16 minutes

fletch
il y a1 jour 17 heures 50 minutes

rocco59
il y a2 jours 4 heures 40 minutes

flo88
il y a3 jours 4 heures 15 minutes

brontodahut
il y a4 jours 23 heures 12 minutes

obe007
il y a6 jours 18 heures 25 minutes

Prec2015
il y a8 jours 9 heures 19 minutes

Elo
il y a8 jours 19 heures 58 minutes

Nouveaux membres


     
 
cdppc.fr >> Accueil >>> Problème materiel et/ou système (non défini) [Forums]
Bienvenue sur CoupDePoucePc !! Nous sommes le et il est déjà




Coupdepoucepc.fr est un site d’entraide et de dépannage informatique en ligne, totalement gratuit.
L'équipe est composée de passionnés, bénévoles, désireux de vous aider rapidement dans une ambiance conviviale.

>>> Comment créer un sujet et y exposer son problème ?<<<

 
     
     
 



(1) 2 3 4 ... 9 »


   Sujets Auteurs Publié le Réponses Lectures Cotations Dernières réponses
  Sujets des forums
  [fixé] « Impression incorrectes pyramides 20/08/2012 12:07 5 4276 20/09/2012 18:39
anthony0371
  [résolu] [Résolu] Formule excel à plusieurs niveaux Le sujet a une pièce jointe   [1][2] Rubikub 08/04/2012 17:59 12 11852 28/08/2014 19:08
patrice
  [fixé] [Pc portable] Ecran noir au démarrage, Indince de performance étrange. Liloo45 20/02/2013 14:39 3 3823 21/02/2013 00:05
agemo
  [fixé] Zeb Help Process 2.45 anthony0371 23/02/2011 08:45 3 3872 13/09/2011 21:01
pascoalito
  [fixé] Xp_Son et performances kara95 03/06/2009 17:06 3 2517 04/06/2009 21:18
kara95
  [fixé] Windows s'arrête sans que je le demande Le sujet a une pièce jointe   [1][2][3] EdPod 08/04/2013 19:03 25 13126 25/04/2013 19:28
agemo
  [fixé] windows ne démarre pas kgyt 08/03/2012 09:43 4 3121 09/03/2012 22:23
anonyme062
  [fixé] windows 7 bug programme clignote   [1][2] hammerfall 10/03/2014 08:38 13 11223 22/05/2015 04:53
anthony0371
  [fixé] Windows 10 feedulogis 08/02/2016 10:32 4 2697 08/02/2016 13:43
flo88
  [fixé] Win 7, plus possible d'installer un programme sroky 10/09/2014 15:25 2 1996 11/09/2014 21:08
flo88
  [fixé] Webcam HP intégrée non détectée (Windows 8) Zemione 19/04/2015 12:21 2 1735 19/04/2015 12:50
anthony0371
  [résolu] Vitesse de transfert de Fichier megarv 24/04/2009 19:22 7 4458 27/04/2009 16:45
albatroxm13
  [résolu] Vista gelé bebel 22/08/2015 15:53 5 3260 04/09/2015 20:31
bebel
  [résolu] Virus ou pas ? charles1 09/01/2011 11:51 8 7251 23/01/2011 20:56
anonyme062
  [résolu] VIRUS OU PAS , A VOIR?   [1][2] gege300 08/09/2012 09:15 10 5524 10/09/2012 08:47
gege300
  [résolu] Ventillation boitier charles1 21/09/2014 11:02 4 2000 21/09/2014 14:51
charles1
  [fixé] USB NON RECONNU FLAVIEN 22/10/2013 20:53 3 2200 24/10/2013 21:46
Anonymes
  [fixé] usb défaillants sur l'UC prob-64 22/06/2014 18:58 2 1662 22/06/2014 20:17
anthony0371
  [fixé] usb anelene 09/11/2011 17:40 3 2441 10/11/2011 17:02
anonyme062
  [fixé] Urgent SVP gros souci port DVI nouvelle carte graphique   [1][2] anne34 14/01/2015 20:32 18 8430 20/01/2015 21:15
anne34
  [résolu] Urgent impossibilité de démarrage pc   [1][2] 100froid 08/02/2015 19:40 18 6757 16/02/2015 20:01
anthony0371
  [fixé] URGENT nanouh974 30/11/2012 18:47 2 2186 30/11/2012 18:54
anonyme062
  [fixé] UNMOUNTABLE_BOOT_VOLUME Sido_obc 28/03/2014 16:03 4 2155 29/03/2014 00:43
agemo
  [résolu] Une question qui me tarabuste ! jackline 15/01/2009 13:33 3 3155 15/01/2009 16:59
jackline
  [fixé] une machine qui ne s'arrête pas patout 05/05/2009 00:08 6 5333 06/05/2009 13:03
neecride
  [résolu] un logiciel de montage autre que movie maker ml7095 10/11/2012 21:54 7 5675 14/11/2012 10:42
Claudi
  [fixé] Un jour mon PC ne démarre pas, le lendemain oui ?!   [1][2][3] stef 22/09/2011 19:27 22 14603 27/11/2011 12:06
agemo
  [fixé] Trop de temps pour booter didier1 08/09/2014 12:09 4 2469 08/09/2014 12:52
anthony0371
  [fixé] transmision des images d un pc a la tele titan 08/07/2009 10:08 2 2977 09/07/2009 01:50
agemo
  [résolu] transfert de données d'ancien pc à nouveau camatalf 09/06/2012 19:44 6 4762 11/06/2012 23:32
camatalf
  [fixé] tour de pc ne s'allume plus   [1][2][3] francine28 10/08/2013 11:44 22 13672 16/08/2013 21:54
anthony0371
  [fixé] Touchpad en Panne Le sujet a une pièce jointe   [1][2][3]...[6] Azide-pro 19/02/2013 16:57 52 20047 21/02/2013 10:21
sinbad21
  [fixé] touche fn sur toshiba tecra désactivée tamrik 18/05/2012 00:13 2 3837 18/05/2012 23:47
agemo
  [fixé] Touch pad asus en panne tissit 19/04/2015 10:21 7 3779 24/04/2015 11:29
tissit
  [fixé] toshiba satellite 'administrateur désactivé" milolu 28/10/2012 11:16 6 5037 31/10/2012 19:23
agemo
  [résolu] toshiba nb 500 très lent Le sujet a une pièce jointe   [1][2] taz42 13/02/2014 17:38 13 6109 04/03/2014 12:52
taz42
  [résolu] Températures   [1][2] bebel 12/04/2009 00:21 14 10292 13/01/2010 10:42
pascoalito
  [fixé] Symbole euro sur clavier RDo21 08/05/2016 09:34 3 2949 10/05/2016 11:43
polux
  [fixé] SURCHAUFFAGE rave 08/04/2013 20:20 2 2599 08/04/2013 21:03
flo88
  [fixé] STOP 0X000000BE CRASH DUMP   [1][2] joyeuseis 24/10/2011 22:01 13 10386 26/10/2011 09:20
joyeuseis
  [fixé] souris sans fil qui s'arrête au bout de quelques minutes Antoine84 27/12 21:29 6 1053 30/12 18:36
Antoine84
  [fixé] souris bloquée misscoco 29/11/2011 15:04 2 2705 29/11/2011 17:17
agemo
  [résolu] souri manque de réactivité   [1][2] neecride 07/01/2009 17:44 10 6384 08/01/2009 15:09
albatroxm13
  [fixé] soundmax wonderwall2 10/11/2012 22:29 3 3057 12/11/2012 11:48
stephane59
  [fixé] Silence radio sur mon PC ! Crossed 02/04/2012 15:38 2 2885 04/04/2012 00:30
agemo
  [fixé] seven connection difficile en ethernet speedyj 11/12/2011 12:26 6 4343 12/12/2011 14:10
Boudha01
  [résolu] Séquence de boot bebel 19/10/2015 15:27 1 1988 19/10/2015 15:27
bebel
  [résolu] scanner Lifetec pascalou77183 10/10/2009 17:24 7 6439 11/10/2009 21:58
Anonyme63
  [fixé] Scanner CANON N670U sur portable avec WINDOWS 10 n'est pas reconnu MacArthur 15/12/2015 22:27 3 2420 21/12/2015 22:25
MacArthur
  [info] scandisk au demarrage tad59 03/02/2011 02:06 2 2666 04/02/2011 17:41
flo88
Trier par    



= nouveau(x) messages(s) ( = Nouveaux [Populaire(s)])
= Aucun nouveau message ( = Aucun nouveau [Populaire])
= Le sujet est verrouillé
Le sujet est agrafé = Le sujet est agrafé
Le sujet est sommairisé = Le sujet est sommairisé
Le sujet a un sondage = Le sujet a un sondage

[Recherche avancée]





Utilisateur(s) en ligne : 4 Utilisateur(s) en consultation des forums
[ Administrateur ] [ Modérateur(s) ]
4 Utilisateur(s) anonymes